Hüppa postitusse
E30 COMMUNITY
  • 0

K:M40b16 müstiline käimishäire


m20b20
 Jaga

Küsimus

Nii kogemata sain endale mikromootoriga m40b16 ilma lambda ja katita(tehasest). Pillil on kummaline käimisprobleem.

Auto külmal läheb ilusti käima ja peaaegu ilusti läheb pöördesse(korra tõmbab kõri kinni ja kohe pööre tõuseb edasi). Veidi sõita hakkab järjest halvemini käima(soojenedes). Lõpuks on nii, et kuidagi saad hoida 1500rpm ja sellega vaevu liikuda ja summutist käivad porgandid välja(tuleleek).

Autol uus jagaja-rootor-küünlajuhtmed-küünlad ja ECU temp andur.

Täna hakkasin lahkama siis ja pullipärast võtsin tühikäigumootori tagant ära ja siis sai soojalt ka pilli pöördesse, kuigi tühikäik oli kõrge(1500 kanti).

Kas on võimalik et tühikäigumootor nii hullult võib mootori tööd häirida? Olen aru saanud et tühikäigumootor reguleerib mööda lastavat õhku, et tühikäik oleks madal ja stabiilne, aga et leeki lööma hakkaks ei taha kuidagi uskuda.

Võib asjas olla mängus Drosseli asendi andur veel?

Ühesõnaga kogume siia häid mõtteid :)

Ette Tänades!

Kommentaari link
Jaga teistel saitidel

Sellele küsimusele on 15 vastust

Soovitatud postitused

  • 0

Mul on samad sümptomid peaaegu.Nimelt külmast läheb käima enamasti ilusti.Teinekord see, et vähemalt 5-10 korda pead käivitama, et läheks.Küünlad, jagajakaas, rootor ja ECU temp andur uued.Tühikäigumootor toimis vöi noh, liikus, kuid pesin profülaktika möttes ta puhtaks.Kui pisiku töötava mootori ajal tagant ära vötad, töusevad pöörde ja käib ilusti, kuid ikka on näha, et jätaks nagu vahele.Pihusti äkki ? Öhulugeja pistiku vötad ära, sureb välja.See eeldab siis seda, et lugeja on korras ? Mida vöiks veel vaadata ? Ahjaa, akukasti all on lambda pistik kuhu on kummilutt otsa tömmatud.Kas ongi see valmidus köigil vöi siis on summutijooks vahetatud ja pole viitsitud lambdat tagasi panna ? Kütusekulu on normaalne, aga jube bensiinilehk on üleval.Ja gaasid köik paigast ära, nii öelda mulle ülevaatusel.Seega, kust peaks alustama ? Vändaandurit tal pole vöi on ?

Tänud! Ja sorry Kert, et ma Su teemat kasutan.

Kommentaari link
Jaga teistel saitidel

  • 0

Mul oli ka kütusepumba viga, soome autode värk

Lambdat siis ei ole jah, kui seal lutt otsas, kui eestisse arvele võtad, vaata et ilma lased passi ikka panna ja võimsus on ka siis 75kw, mitte 73

Kütusepump on uus, nii väitis mulle eelmine omanik.Kas seda kuidagi kontrollida oleks võimalik, kas on probleem pumbas või milleski muus ?

Kommentaari link
Jaga teistel saitidel

Liitu vestlusega

Sa võid postitada praegu ning registreeruda hiljem. Kui sul on kasutajakonto, logi sisse, et postitada oma nimega.

Külaline
Vasta sellele küsimusele...

×   Kleebitud koos vormindusega.   Kleebi hoopis tavalise tekstina

  Lubatud on ainult 75 emojit.

×   Sinu link on automaatselt manustatud.   Näita hoopis tavalise lingina

×   Sinu eelnevalt kirjutatud sisu on taastatud.   Puhasta tekstiala

×   Sul ei ole võimalik pilte otse kleepida. Laadi üles või lisa pilt aadressilt.

 Jaga

×
×
  • Loo uus...

Oluline teave

Selle veebilehe kasutamisel nõustute meie küpsiste kasutamisega. Meie ja meie partnerid kasutavad küpsiseid, sealhulgas analüüsi, isikupärastamise ja reklaamide jaoks. Kasutustingimused & Privaatsus