Hüppa postitusse
E30 COMMUNITY
  • 0
ragnarm

e30 / e36 m50b25 ei käivitu?

Küsimus

ragnarm

Mootor ei taha käivituda. Sädet pole.

Käiata saab aga jah aga lutti suhu ei võta rsk.. Oskab keegi aidata ? Vb mõni juhe on kuskikt üh.

Jaga seda postitust


Postituse link
Jaga teistel saitidel

Sellele küsimusele on 6 vastust

Soovitatud postitused

  • 0
Tiit

Selle asemel, et teemasid toota sama küsimusega, pane oma teemas kirja, mis juhtmed ja kuhu sul on ühendatud, siis oskab keegi midagi suunavat öelda.

Jaga seda postitust


Postituse link
Jaga teistel saitidel
  • 0
Kohupiim

Asi selles,et kõik sai joonise järgi ühendatud pinnide järgi, käik muu toimib aga sädet pole.

Süütepooli võtsime küljest proovisime eraldi küünlaga sädet massist saada.Tulemustb pole.

Lambiga kontrollides süütepooli pistikust vool sinnani jäuab aga sädet pole.

Oleme proovcinud erinevaid süütepoole.

 

Jaga seda postitust


Postituse link
Jaga teistel saitidel
  • 0
Leks

kui suvalisest süütepolist võta suvaline pistik lahti ja testlambiga kontrollida massi (testlambi 1 ots pruuni juhtmesse ja teine testlambi ots "plussi") kas lamp põleb ?

kui ei, või hõõgub siis võtke süütepoolidele eraldi massijuhtme, puhastage küünlad ja proovige uuesti

Muudetud , muutis Leks

Jaga seda postitust


Postituse link
Jaga teistel saitidel
  • 0
Margo

Kõik juhtmed pole siis õigesti veetud, kui sädet pole. Kütusepump ka ei tööta?

Jaga seda postitust


Postituse link
Jaga teistel saitidel

Kommenteerimiseks loo konto või logi sisse

Kommenteerimiseks pead sa olema registreerunud kasutaja

Loo konto

Loo kasutajakonto meie foorumisse. See on lihtne!

Registreeri uus konto

Logi sisse

Sul juba on konto? Logi siit sisse.

Logi kohe sisse


×

Oluline teave

See veebileht kasutab küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega. Kasutustingimused & Privaatsus .