Hüppa postitusse
E30 COMMUNITY
  • 0
nelvana

M20 säde kadunud.

Küsimus

Sai siis vahetatud minu 2.7eta e30 blokikaan , peale läks 885 kaan. Jõudsin sinnamaani et anda süüdet , aga vot sädet pole,starter ajab ilusti ringi, bensupump ka originaaljuhtmetega ei löö(otsevooluga toimib). 
Esimese asjana pakkusid kõik välja et vändaandur, sai vahetatud sõitvalt autolt , kasu midagi. Süütepoolile tuleb iseenesest vool peale(proovitud ka teist süütepooli). Jagaja mure ei saa olla kuna proovisin süütepoolist otse. Kui nüüd järele mõelda siis oli ka varem probleeme auto toimimisega aga pidasin seda alati rikkis bensupumba süüks.Proovitud sai ka teist aju,starterit andes tahhokas ei liigu. Kas keegi teab ehk kas kuulub mõne "tüüpvea" hulka et mis sellist anomaaliat põhjustada võib.

Jaga seda postitust


Postituse link
Jaga teistel saitidel

Sellele küsimusele on 4 vastust

Soovitatud postitused

  • 0

Proovi releesid sillata, tagavara releed ei pruugi ka töökorras olla. Jupike juhet ja mõned isased pistikuotsad teevad selleks hea tööriista, ei pea mingit kahtlase kontaktiga traadiporri tegema.

Muidugi kontrolli ka, ega kuskil pistikus klemmid oksüdeerinud ei ole, hakkab ka kergelt streikima.

Jagaja saab lihtsasti välistada, sädet tuleb kontrollida otse süütepoolilt. Kui seal on, siis viga teada.

 

ETA-l on kaks vändaandurit, proovisid mõlemat vahetada? Või on sul juba motronic 1.1 või 1.3 seal peal? Nende pistikud võiks ka puhtad ja korras olla.

Muudetud , muutis kurikristjan

Jaga seda postitust


Postituse link
Jaga teistel saitidel

Kommenteerimiseks loo konto või logi sisse

Kommenteerimiseks pead sa olema registreerunud kasutaja

Loo konto

Loo kasutajakonto meie foorumisse. See on lihtne!

Registreeri uus konto

Logi sisse

Sul juba on konto? Logi siit sisse.

Logi kohe sisse

×

Oluline teave

Oleme salvestanud sinu seadmesse küpsiseid, et aidata seda veebilehte paremaks muuta. Sul on võimalik kohandada oma küpsiste seadeid, vastasel juhul eeldame, et nõustud nendega. Kasutustingimused & Privaatsus