Hüppa postitusse
E30 COMMUNITY
  • 0
Igor

M10B18 1988 Spidomeeter ei näita kiirust

Küsimus

Tere E30lased.

Olen silmitsi spidomeetri probleemiga - nimelt ei tööta kiiruse seier. Taustavalgus ja kõik muud näidikud on ok.

Soovitati kontrollida andurit difris, käisin töökojas ning seal öeldi, et kõik ühendused ja andur on korras, aga spidomeetri plokk ise on vale. Minul olevat 3 ühendusega plokk, aga vaja on 2 pistikuga.

Kas keegi oskab sellist juttu kommenteerida või teab ehk soovitada, mida võiks veel kontrollida?

Huvitav on ka see, et iga ~200-300km läbimisel odomeetrile kerib 0001 juurde (100m). Ehk kuskilt on ikkagi mingi impulss tulemas?

Teiseks mureks on see, et kuna praegune plokk on kellaga, siis kui raske võiks olla selle asendamine tahhomeetriga variandi vastu?

Aitäh igasuguse abi eest.

Jaga seda postitust


Postituse link
Jaga teistel saitidel

Sellele küsimusele on 2 vastust

Soovitatud postitused

  • 0

Heh, kõik plokid on 3 pistikukohaga , kolmas ongi vaba üldjuhul, see saab täidetud väikse või suure OBC korral.

Jaga seda postitust


Postituse link
Jaga teistel saitidel
  • 0

Kui andur korras, siis proovigi teist spidoplokki. Praegusel võibolla külmjooted, mõni rada maha põlenud, akud peetis või mis iganes.

Jaga seda postitust


Postituse link
Jaga teistel saitidel

Kommenteerimiseks loo konto või logi sisse

Kommenteerimiseks pead sa olema registreerunud kasutaja

Loo konto

Loo kasutajakonto meie foorumisse. See on lihtne!

Registreeri uus konto

Logi sisse

Sul juba on konto? Logi siit sisse.

Logi kohe sisse

×

Oluline teave

Oleme salvestanud sinu seadmesse küpsiseid, et aidata seda veebilehte paremaks muuta. Sul on võimalik kohandada oma küpsiste seadeid, vastasel juhul eeldame, et nõustud nendega. Kasutustingimused & Privaatsus