Hüppa postitusse
E30 COMMUNITY
  • 0
kkunnar

M10B18, starter soojalt ei rakendu.

Küsimus

Tere,

 

igatpidi mõistus kokku jooksnud juba.

Soojalt (veidi sõites), auto seisma jättes, enam starterit ei rakenda. Isegi relee ei tõmba (klõpsu ei käi). 

Külmalt (järgmine päev vms.), käivitub külmalt ideaalselt.

 

Starteri otstel 12v. Otsad üle käidud, puhastatud. 

Ainuke asi, signaalikaablil, mis süütest tuleb, on mitte käivitades pidevalt peal 4,6v. Kas see peaks rohkem olema? Süüdet andes näidud ei muutu.

Külmalt pole veel mõõtnud.

 

Starteri otsad lasin kokku, pendiks tõmbas hetkega.

 

Süütepõhja tõmbasin ka laiali, puhastasin kontaktid ära.

 

Oskab keegi soovitada veel midagi proovida?

 

Tänud ette!

Jaga seda postitust


Postituse link
Jaga teistel saitidel

Sellele küsimusele on 3 vastust

Soovitatud postitused

  • 0

Sama probleem m20b20ga. Suvel on kõik hästi, aga kui ilmad külemaks läksid, siis hakkas sama jama pihta. Soojalt ei käivitu. Kui paar tundi oodata ja jahtuda lasta, läheb ilusti käima. Mina kahtlustan peareleed, sest paar korda on nii olnud, et kui natuke liigutada seda, siis läheb tööle. Aga kindlalt ei tea midagi.

Jaga seda postitust


Postituse link
Jaga teistel saitidel

Kommenteerimiseks loo konto või logi sisse

Kommenteerimiseks pead sa olema registreerunud kasutaja

Loo konto

Loo kasutajakonto meie foorumisse. See on lihtne!

Registreeri uus konto

Logi sisse

Sul juba on konto? Logi siit sisse.

Logi kohe sisse

×

Oluline teave

Oleme salvestanud sinu seadmesse küpsiseid, et aidata seda veebilehte paremaks muuta. Sul on võimalik kohandada oma küpsiste seadeid, vastasel juhul eeldame, et nõustud nendega. Kasutustingimused & Privaatsus