Hüppa postitusse
E30 COMMUNITY
vombat80

LUKKU:Miks 325ix 89 aasta töötab tühikäigul 3 silindriga?

Soovitatud postitused

viga siis järgmine,kõigepealt hakkas sõiduajal nagu vahele jätma ja tühikäigul töötas natuke aega kenasti,siis suri välja.Uuesti käivitades läks jälle tööle ja töötas taaskord natuke aega ja jälle sama nali.Nüüd aga on nii,et tühikäigul töötab aint 3 silindrit,kui juhtmeid maha võtta,siis üle ühe-teeb need küünlad märjaks ka,kuigi säde nagu oleks.Ja sõites,kui gaas pähjas hoida,siis mingi 4500rpm juures hakkavad kõik silindrid jälle tööle.Väga imelik igatahes,et ehk on kellegil sama mure olnud ja oskab siis midagi tarka lisada.Ise arvan et äkki pöörete andur paneb segast,ei anna korralikku signaali?

Paluks tõsta siis teema probleemide alateemasse,sry läks veist nihu seekord :)

Jaga seda postitust


Postituse link
Jaga teistel saitidel

kahjuks pean tunnistama et Härra Hiir sull on täiesti õigus.

aga küsin ega auto ei aja tagant sinist või musta suitsu kui külmalt käivitad?

ja kas õli korgi maha keeramisel sealt ähku vällja ei pressi meeletultja hullemalt putertama ei hakka ?

Jaga seda postitust


Postituse link
Jaga teistel saitidel

Kõigepealt kontrolli, et mootori vasakul küljel olev ümmargune pistik oleks korralikult ühendatud ja klemmid viisakas seisundis. Edasi oleks prooviks asendamise teema: juhtplokk, pihustid, jagajakaas, jagaja rootor, mootori väikene juhtmekimp. Saatuse irooniana mul on kõik need asjad olemas, kuid sa oled kuskil lombi taga. Kui huvi midagi postiga saada (võin ka kõik asjad saata, :), siis PS hindade suhtes.

Jaga seda postitust


Postituse link
Jaga teistel saitidel

ei sinist ega musta ei tule,vaid meeletult bensiini nagu jookseks silindritesse.Just nagu pihustid oleksid lahti.Silindrid ei tööta üle ühe,et siis 6,4 ja 2 upuvad bensiinisisse .Pistikud asjad olen nüüd üle käinud,tundub,et nüüd vähemalt välja ei sure enam,lihtsalt töötab ühtlaselt 3 silindriga.Eks peab ükspäev diagnostikatestri järgi lükkama,vb see näitab midagi.Ma saax veel aru,et üldse ei tööta aga nõnda üle ühe,see on küll imelik.

Jaga seda postitust


Postituse link
Jaga teistel saitidel

Variant on ka, et lambdasondist ei tule infot. Võta korraks aku juhe maha, juhtplokk kaotab adaptsioonid ära ja hakkab algseades tööle, kui natukese aja pärast jälle jama, siis kindlalt lambda viga või on tema pistik vett täis.

Veel kontrolli, et kütuse rõhuregulaatori külge minevast vaakumvoolikust ei lekiks kütust sisselaskekollektorisse.

Siis ühenda kontrolliks lahti paagi bensiiniaurude adsorberi ventileerimsie klapi küljest pistik (asub sisselaskekollektori all)- mine tea, äkki on aktiivsöepotsik bensiini kõrvuni täis.

Ja muidugi igavene M20 teema- hammasrihm, äkki on talt paar hammast juba ära kadunud.

Jaga seda postitust


Postituse link
Jaga teistel saitidel

Tänud kunotile taaskord!!Viga oligi vasakpoolses mootori pistikus,mis sisselaskekolle all on.Oli teine päris ära oksüdeerund,nüüd töötab jälle nagu kellavärk :D

Aitäh,ka teistele,kes viitsisid süveneda minu muresse,nüüd võib teema vist üldse ära kustutada,või lukku panna,mina sain oma küsimusele vastuse. :)

Jaga seda postitust


Postituse link
Jaga teistel saitidel

Liitu vestlusega

Sa võid postitada praegu ning registreeruda hiljem. Kui sul on kasutajakonto, logi kohe sisse, et postitada oma nimega.
Meelespea: Sinu postitus vajab avaldamiseks moderaatori nõusolekut.

Külaline
Vasta sellele teemale...

×   Kleebitud koos vormindusega.   Kleebi hoopis tavalise tekstina

  Lubatud on ainult 75 emojit.

×   Sinu link on automaatselt manustatud.   Näita hoopis tavalise lingina

×   Sinu eelnevalt kirjutatud sisu on taastatud.   Puhasta tekstiala

×   Sul ei ole võimalik pilte otse kleepida. Laadi üles või lisa pilt aadressilt.


×
×
  • Loo uus...

Oluline teave

Selle veebilehe kasutamisel nõustute meie küpsiste kasutamisega. Meie ja meie partnerid kasutavad küpsiseid, sealhulgas analüüsi, isikupärastamise ja reklaamide jaoks. Kasutustingimused & Privaatsus