Hüppa postitusse
E30 COMMUNITY
  • 0
vik

Ei lähe käima

Küsimus

Tervist

 

Autoks on preface 1.8 66kw ning töötas laitmatult, kuid ükspäev peale mingi ühe tunni seisu panin käima ning vaevu turtsus natukene ja suri välja ning siis ei lähe üldse. Ootasin jälle veits ning panin käima ja hoidsin pöördeid üleval ja sõitsin kiiresti koju, enam ei lähe üldse. Oskab keegi öelda milles võib viga olla?

Jaga seda postitust


Postituse link
Jaga teistel saitidel

Sellele küsimusele on 5 vastust

Soovitatud postitused

  • 0

Vaata jagajakaas ja rootor üle. Kaas võib lihtsalt lahti olla.

Muudetud , muutis Chulo

Jaga seda postitust


Postituse link
Jaga teistel saitidel
  • 0

66kw pre mootor. prel pump paagiväline :) aga tunduks nagu kütusesüsteemi jama moodi. filter umbes, võttur must või pump kutu.(tsuulo muutis teksti pumbast :) ).

Muudetud , muutis m20b20

Jaga seda postitust


Postituse link
Jaga teistel saitidel
  • 0

Muutsin jh. Algul tundus pumba teema endalegi väga loogiline, aga siis meenus, et see ju m10 ja jagajaga. Alustaks sealt, mida lihtsam kontrollida on ja liiguks edasi. Kütusesüsteemi rike on vägagi tõenäoline.

Muudetud , muutis Chulo

Jaga seda postitust


Postituse link
Jaga teistel saitidel
  • 0

no jah m10 mootoripadi puru läheb siis surub jagajakaane vastu akut või kuhugi sinna viltu peale ja hakkab ka jamama.

Jaga seda postitust


Postituse link
Jaga teistel saitidel

Kommenteerimiseks loo konto või logi sisse

Kommenteerimiseks pead sa olema registreerunud kasutaja

Loo konto

Loo kasutajakonto meie foorumisse. See on lihtne!

Registreeri uus konto

Logi sisse

Sul juba on konto? Logi siit sisse.

Logi kohe sisse

×

Oluline teave

Oleme salvestanud sinu seadmesse küpsiseid, et aidata seda veebilehte paremaks muuta. Sul on võimalik kohandada oma küpsiste seadeid, vastasel juhul eeldame, et nõustud nendega. Kasutustingimused & Privaatsus